



 
<!-- hearst/article/article_main.tpl -->

    <!DOCTYPE html>


<html lang="en-US" class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.15914942 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2021-02-01T20:09:54Z" />
        <meta itemprop="datePublished" content="2021-02-01T20:09:54Z" />
            <meta name="article:published_time" content="2021-02-01T20:09:54Z" />
                <meta name="article:modified_time" content="2021-02-01T20:47:06Z" />
            
        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>



        <script>
          var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());
        </script>


    
    <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v11.3.5"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- start ENG-4516 -->
<style>
    .fullwidth > .twitter-tweet {
        width: 100% !important;
    }
</style>
<!-- end ENG-4516 -->
<style>
    .mostPopular { display: none; }
    .article .mostPopular,
    .slideshow .mostPopular { display: block; }
    @media only screen and (min-width: 81.5rem) { body.search #content { margin: 0 auto; width: 1304px; } }
</style>

<!-- Hotfix Top freeform lakecountystar -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93257 -->
<!-- BEGIN ENG-4433 -->
<script type="text/javascript">
  (function {
    function addNSLClass() {
      var g = Array.apply(null, document.getElementsByClassName('asset_gallery'));
      g.forEach(function (ag) {
        ag.classList.add('noskim');
      });
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
      addNSLClass();
    } else {
      document.addEventListener("DOMContentLoaded", function() { addNSLClass(); });
    };
  }());
</script>
<!-- END ENG-4433 -->


        <!-- generated at 2021-02-01 15:27:39 on pwcm5 running vv11.3.5 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.lakecountystar.com/news/article/Lebanon-raises-price-of-bread-amid-worsening-15914942.php" />
                
        <link rel="amphtml" href="https://www.lakecountystar.com/news/amp/Lebanon-raises-price-of-bread-amid-worsening-15914942.php" />
    
                                        <meta name="news_keywords" content="Assaad Bou Habib, Raoul Nehme, Lebanon, BEIRUT, MC Complete - State &amp, Banks, AP, Lebanon Middle East, Middle East News, Wooden Bakery, A Wire" />
                        <meta name="nlpOrganization" content="Banks, AP, Lebanon Middle East, Middle East News, Wooden Bakery" />
                        <meta name="nlpPerson" content="Assaad Bou Habib, Raoul Nehme" />
                        <meta name="nlpLocation" content="Lebanon, BEIRUT, MC Complete - State &amp" />
                                <meta name="nlpWorkOfArt" content="A Wire" />
                                                                <meta name="nlpCategories" content="%2FBusiness+%26+Industrial,%2FFood+%26+Drink,%2FNews%2FBusiness+News" />
        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.lakecountystar.com\/news\/article\/Lebanon-raises-price-of-bread-amid-worsening-15914942.php"
    },
    "headline": "Lebanon raises price of bread amid worsening economic crisis",
    "datePublished": "2021-02-01T20:09:54+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.lakecountystar.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2021-02-01T20:47:06+0000",
    "author": [
        {
            "@type": "person",
            "name": "By SARAH EL DEEB, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/16\/07\/60\/20479036\/15\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_15914942";
        var requestTime = new Date(1612214859 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News";
            var omni_title = "Lebanon raises price of bread amid worsening economic crisis";
            var omni_bizObjectId = "15914942";
        var omni_className = "article";
        var omni_publicationDate = "2021-02-01 20:09:54";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By SARAH EL DEEB";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Lebanon raises price of bread amid worsening economic crisis - Lake County Star</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform lakecountystar -->

<!-- noGen: item_header_hotfix_middle_ssl 81 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v11.3.5.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v11.3.5.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v11.3.5.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v11.3.5.js"></script>
                                        


                                        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Lebanon raises price of bread amid worsening economic crisis" /><meta name="sailthru.date" content="2021-02-01 15:47:00 -0500" /><meta name="sailthru.author" content="By SARAH EL DEEB, Associated Press" /><meta name="sailthru_uid" content="15914942" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="81" /><meta name="sailthru.tags" content="assaad-bou-habib,raoul-nehme,lebanon,beirut,mc-complete-state-amp,banks,ap,lebanon-middle-east,middle-east-news,wooden-bakery,a-wire,banks,ap,lebanon-middle-east,middle-east-news,wooden-bakery,assaad-bou-habib,raoul-nehme,lebanon,beirut,mc-complete-state-amp,a-wire,2fbusiness-26-industrial,2ffood-26-drink,2fnews-2fbusiness-news" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/16/07/60/20479036/15/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
                        <!-- hearst/common/sailthruJS.tpl -->
<!-- hmb:jssailthru js for SailThru -->
<script language="javascript" type="text/javascript" src="//ak.sail-horizon.com/spm/spm.v1.min.js" data-sailthru-setup="true"></script>
<script type="text/javascript">
    $(function() {
        if (window.Sailthru) {
            Sailthru.init({ "customerId": HDN.dataLayer.site.sailthruId, "autoTrackPageViews": false, "useStoredTags": true});
            Sailthru.track('pageview', {
                url: HDN.dataLayer.sharing.openGraphUrl });
        }
    });
</script>
<!-- e hearst/common/sailthruJS.tpl -->            
    
                <meta property="og:title" content="Lebanon raises price of bread amid worsening economic crisis" />
                    <meta property="og:description" content="BEIRUT (AP) - Lebanon's caretaker government raised the price of subsidized bread and flour on Monday for the fourth time in less than a year amid a crippling economic crisis. 
 Lebanon was grappling with the worst economic crisis in its history even before the public health crisis caused by the pandemic. The government defaulted on its foreign debt last year amid growing public debt, dwindling revenues and foreign currency. 
 Banks closed their doors for two weeks and restricted transfers and withdrawals as nationwide protests spread and the local currency tumbled. Pegged to the dollar for nearly 30 years, the Lebanese pound has now lost 80% of its value as a black market thrives. 
 Unemployment worsened, inflation soared and nearly half of the population is now living below the poverty line. Repeated lockdowns and restrictions because of surge in coronavirus cases has added to the hardship. 
 In a sign of the deepening crisis, the government in June raised the price of flatbread, a staple in Lebanon, for the first time in a decade by more than 30%. It has since raised the price twice before Monday. 
 Economy minister Raoul Nehme said Monday the price of a bag of flatbread would be revisited if the local currency gains strength in the face of the dollar or if the price of wheat worldwide decreases. 
 For now, Nehme said a small bag of flatbread will sell at 1,750 Lebanese pounds (20 cents at black market rate), up from 1,250 pounds (14 cents.) The weight of the bag would increase by 50 grams (1.7 ounces). 
 The owner of a well-known nationwide bakery, Assaad Bou Habib, said he expects yet another price hike soon as the government's foreign reserves dwindle. He said his business, Wooden Bakery, is surviving only because of franchises it has elsewhere in the region. 
 &quot;If we..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.lakecountystar.com/news/article/Lebanon-raises-price-of-bread-amid-worsening-15914942.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/16/07/60/20479036/15/rawImage.jpg" />
        <meta property="og:site_name" content="Lake County Star" />
                                                                                <meta property="og:country-name" content="Lebanon"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:site" content="@lakecountystar" />
        <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="679830909145967"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD") && document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion") && document.getElementById("hst-adhesion").style.display !== "none") {
        if(document.getElementsByClassName("s2nPlayerFrame")[0]) {
          var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
          document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
        }
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");
    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }
    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            if(stnplayer[i].parentNode.parentNode.classList.contains('asset-media')) {
                stnplayer[i].parentNode.parentNode.remove();
            }
            else {
                stnplayer[i].parentElement.remove();
            }
        }
    }
}, false);
</script>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>

<!-- Hotfix ENG 3323 update aspect ratio for all free galleries -->
<script>
(function () {
    try {
        window.HDN.dataLayer.site.galleryRatio = '3:2';
    } catch (e) {}
}());
</script>
<style>
.no-touch .hst-resgalleryitem .img-wrap,
.hst-resgalleryitem .img-wrap,
.hst-resgallery-container.in-motion .img-wrap.taboolaloader {
    height: auto !important;
    padding: 66.666667% 0 0 0 !important;
}
.hst-resgalleryitem .img-wrap.open-width {
    background-position: center;
    background-size: cover;
}
.hst-resgalleryitem .img-wrap.open-width img {
    visibility: hidden;
}
.hst-resgalleryitem .img-wrap.open-height img {
    max-height: none;
}
.no-touch .hst-resgallery-container .hst-resgallery-wedge {
    height: auto !important;
}
.no-touch .fullscreen .hst-resgallery-container .hst-resgallery-wedge {
    height: 100% !important;
}
</style>
<!-- END Hotfix ENG 3323 update aspect ratio for all free galleries -->
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->

<!-- Ensure article body is explicitly set with relative position so sentinels are distributed properly for scroll depth calculation  -->
<style>
.article-body { 
    position: relative;
}
</style>
<!-- CSS/JS Hotfix freeform -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93242 -->


                                
                

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                        
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = false;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-thelakecountystar/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="lakecountystar article news news  article " location="news news">
    
            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->            <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="5">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/lakecountystar" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/lakecountystar" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                <a href="/subscribe/" class="regSubscribe" id="nav_subscribe">Subscribe</a>
</span>

<script type="text/javascript">
    /*<![CDATA[*/
    function initRegLinks (eleId) {
        var insitecookie=GetCookie("chron_user_auth");
        var hccookie=GetCookie("hc_customize");
        if (insitecookie && hccookie) {
            var name=insitecookie.replace(/\|.*/,"");
            var customarry=hccookie.split("|");
            var membername = customarry[10];
            var firstname = customarry[0];
            var lastname = customarry[1];
            var profileurl = "https://reg.ourmidland.com/users/";
            document.getElementById(eleId).innerHTML='<a href="https://reg.ourmidland.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.ourmidland.com/users/" id="nav_profile">My Account</a>';
        }
    }
    initRegLinks('reg_member');
    /*]]>*/
</script>

    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo" role="img" aria-label="Homepage - Site Logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/forms/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Forms|navigation-www|1" data-naveid="5301" role="menuitem">Forms</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a aria-haspopup="true" href="/local-news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="5302" role="menuitem">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/local-news/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Local News|navigation-www|1" data-naveid="5302" role="menuitem">Local News</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/calendar/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Calendar|navigation-www|2" data-naveid="5302" role="menuitem">Calendar</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/local-news/article/FiveCAP-offers-free-tax-preparation-15904231.php" class="hdn-analytics" data-hdn-analytics="visit|article-15904231|News-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/16/27/54/20544284/3/landscape_32.jpg" alt="FiveCAP offers free tax preparation - Photo" />                                                <h4 class="headline">FiveCAP offers free tax preparation</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/local-news/article/Area-businesses-awarded-628-000-to-train-15904219.php" class="hdn-analytics" data-hdn-analytics="visit|article-15904219|News-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/16/27/53/20544247/3/landscape_32.jpg" alt="Area businesses awarded $628,000 to train employees - Photo" />                                                <h4 class="headline">Area businesses awarded $628,000 to train employees</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/local-news/article/Baldwin-Promise-Zone-wins-Inaugural-Promise-15886566.php" class="hdn-analytics" data-hdn-analytics="visit|article-15886566|News-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/16/21/32/20518529/3/landscape_32.jpg" alt="Baldwin Promise Zone wins Inaugural Promise Keeper Award - Photo" />                                                <h4 class="headline">Baldwin Promise Zone wins Inaugural Promise Keeper Award</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/local-news/article/Knights-of-Columbus-donate-locally-15886564.php" class="hdn-analytics" data-hdn-analytics="visit|article-15886564|News-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/16/21/31/20518527/3/landscape_32.jpg" alt="Knights of Columbus donate locally - Photo" />                                                <h4 class="headline">Knights of Columbus donate locally</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="5305">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/lakecountystar/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|4" data-naveid="5306">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer outdoors" location="outdoors"><a href="/outdoors/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Outdoors|navigation-www|5" data-naveid="5307">Outdoors</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer classifieds" location="classifieds"><a href="https://www.lakecountystar.com/file/773/3/7733-LCS-0128%20CLS.pdf" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|6" data-naveid="5308">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|7" data-naveid="5309">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer e-edition" location="e-edition"><a href="/e-edition/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|E-Edition|navigation-www|8" data-naveid="5310">E-Edition</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer subscriberservices" location="subscriberservices"><a href="https://subscribe.lakecountystar.com/self-service-custom/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Subscriber Services|navigation-www|1" data-naveid="5678">Subscriber Services</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->        <div class="page-content news ">
        
    <!-- commentsOn: 1, commentKey: lakecountystar-article-15914942 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.lakecountystar.com/news/article/Lebanon-raises-price-of-bread-amid-worsening-15914942.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Lebanon raises price of bread amid worsening economic crisis</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Sarah El Deeb, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2021-02-01T20:47:06Z">
            3:47&nbsp;pm EST, Monday, February 1, 2021
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.lakecountystar.com%2Fnews%2Farticle%2FLebanon-raises-price-of-bread-amid-worsening-15914942.php"
    data-social-hash-id=""
    data-social-blurb="%20BEIRUT%20%28AP%29%20%E2%80%94%20Lebanon%27s%20caretaker%20government%20raised%20the%20price%20of%20subsidized%20bread%20and%20flour%20on%20Monday%20for%20the%20fourth%20time%20in%20less%20than%20a%20year%20amid%20a%20crippling%20economic%20crisis.%20%0A%20Lebanon%20was%20grappling%20with%20the%20worst%20economic%20crisis%20in%20its%20history%20even%20before%20the%20public%20health%20crisis%20caused%20by%20the%20pandemic.%20The%20government%20defaulted%20on%20its%20foreign%20debt%20last%20year%20amid%20growing%20public%20debt%2C%20dwindling%20revenues%20and%20foreign%20currency.%20%0A%20Banks%20closed%20their%20doors%20for%20two%20weeks%20and%20restricted%20transfers%20and%20withdrawals%20as%20nationwide%20protests%20spread%20and%20the%20local%20currency%20tumbled.%20Pegged%20to%20the%20dollar%20for%20nearly%2030%20years%2C%20the%20Lebanese%20pound%20has%20now%20lost%2080%25%20of%20its%20value%20as%20a%20black%20market%20thrives.%20%0A%20Unemployment%20worsened%2C%20inflation%20soared%20and%20nearly%20half%20of%20the%20population%20is%20now%20living%20below%20the%20poverty%20line.%20Repeated%20lockdowns%20and%20restrictions%20because%20of%20surge%20in%20coronavirus%20cases%20has%20added%20to%20the%20hardship.%20%0A%20In%20a%20sign%20of%20the%20deepening%20crisis%2C%20the%20government%20in%20June%20raised%20the%20price%20of%20flatbread%2C%20a%20staple%20in%20Lebanon%2C%20for%20the%20first%20time%20in%20a%20decade%20by%20more%20than%2030%25.%20It%20has%20since%20raised%20the%20price%20twice%20before%20Monday.%20%0A%20Economy%20minister%20Raoul%20Nehme%20said%20Monday%20the%20price%20of%20a%20bag%20of%20flatbread%20would%20be%20revisited%20if%20the%20local%20currency%20gains%20strength%20in%20the%20face%20of%20the%20dollar%20or%20if%20the%20price%20of%20wheat%20worldwide%20decreases.%20%0A%20For%20now%2C%20Nehme%20said%20a%20small%20bag%20of%20flatbread%20will%20sell%20at%201%2C750%20Lebanese%20pounds%20%2820%20cents%20at%20black%20market%20rate%29%2C%20up%20from%201%2C250%20pounds%20%2814%20cents.%29%20The%20weight%20of%20the%20bag%20would%20increase%20by%2050%20grams%20%281.7%20ounces%29.%20%0A%20The%20owner%20of%20a%20well-known%20nationwide%20bakery%2C%20Assaad%20Bou%20Habib%2C%20said%20he%20expects%20yet%20another%20price%20hike%20soon%20as%20the%20government%27s%20foreign%20reserves%20dwindle.%20He%20said%20his%20business%2C%20Wooden%20Bakery%2C%20is%20surviving%20only%20because%20of%20franchises%20it%20has%20elsewhere%20in%20the%20region.%20%0A%20%E2%80%9CIf%20we...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F16%2F07%2F60%2F20479036%2F15%2FrawImage.jpg"
    data-social-title="Lebanon%20raises%20price%20of%20bread%20amid%20worsening%20economic%20crisis">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-15914942|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.lakecountystar.com/news/articleComments/Lebanon-raises-price-of-bread-amid-worsening-15914942.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-15914942|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.lakecountystar.com/news/article/Lebanon-raises-price-of-bread-amid-worsening-15914942.php" data-spot-post-id="lakecountystar-article-15914942"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-15914942|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-15914942|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-15914942|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-15914942|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-15914942|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-15914942|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                                            <!-- hearst/gallery/main.tpl -->


    
    
                                
        
    



    
<div class="hst-resgallery-container non-grid three-wide" data-id="article-gallery-15914942" data-title="Lebanon raises price of bread amid worsening economic crisis" data-gallery-mode="standard">
    <div class="hst-resgallery-wedge">
                <div class="nav left">
            <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
        </div>
        <div class="nav right">
            <a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
        </div>
        <div class="close-dfp hidden" data-direction="1"></div>
                <ul class="hst-resgallery non-grid">
                                                    

            

            <li class="hst-resgalleryitem " data-item-id="photo-20479036"  data-frame-index="0">
<!-- standard_frame.tpl -->
        <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/16/07/60/20479036/15/920x920.jpg" data-lazy-state="loaded" alt="People line up to enter a supermarket, in Beirut, Lebanon, Monday, Jan. 11, 2021. Panic buyers swarmed supermarkets after reports the government planned to also order them shut in the tightened lockdown. Long lines formed outside chain supermarkets, sparking fear the crowds could further spread the virus. Photo: Bilal Hussein, AP / Copyright 2021 The Associated Press. All rights reserved" />
    </div>
                <div class="caption ">
            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">People line up to enter a supermarket, in Beirut, Lebanon, Monday, Jan. 11, 2021. Panic buyers swarmed supermarkets after reports the government planned to also order them shut in the tightened lockdown. Long lines formed outside chain supermarkets, sparking fear the crowds could further spread the virus.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">People line up to enter a supermarket, in Beirut, Lebanon, Monday, Jan. 11, 2021. Panic buyers swarmed supermarkets after reports the government planned to also order them shut in the tightened lockdown. Long<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

            <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Bilal Hussein, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

            
        </div>
            </li>                                                    </ul>
    </div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-20479036" data-hdn-analytics="gallery_thumbnails_photo|photo-20479036|article-gallery-15914942|1"><div class="inner-border"></div><div style="background-image:url('https://s.hdnux.com/photos/01/16/07/60/20479036/15/square_gallery_thumb.jpg')" class="icon-thumb" alt="photo"><svg width="calc(100% - 4px)" viewBox="0 0 10 10"><rect style="fill:rgb(255,255,255);opacity:0" /></svg></div></a></li>
            </ul>
        </div>
    </div>
    <div class="control-panel">
        <span id="gallerySection" data-gallery-section=""></span>
        <div class="control-panel-inner">
            <div class="social-links showing hidden">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
            <div class="control-bar">
                <div class="control-bar-left">
                    <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Bilal Hussein, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                            </div>
                </div>
                <div class="control-bar-right">
                    <div class="slide-count">
                        <div class="nav-stats">Image
                            <span class="item-count-current">1</span>
                            <span class="nav-stats-of">of</span>
                            <span class="nav-stats-slash">/</span>
                            <span class="item-count-total">3</span>
                        </div>
                    </div>
                    <div class="captionlink fade">
                        <p class="open">Caption</p>
                        <p class="close">Close</p>
                    </div>
                    <div class="play">
                        <span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-15914942|article-gallery-15914942|0">
                        <span class="icon action"></span>
                    </div>
                    <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-15914942|article-gallery-15914942|0">
                        <span class="icon action"></span>
                    </div>
                    <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-15914942|article-gallery-15914942|0">
                        <span class="icon action"></span>
                    </div>
                    <div class="share-toggle">
                        <span class="icon action"></span>
                    </div>
                </div>
            </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">3</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">People line up to enter a supermarket, in Beirut, Lebanon, Monday, Jan. 11, 2021. Panic buyers swarmed supermarkets after reports the government planned to also order them shut in the tightened lockdown. Long lines formed outside chain supermarkets, sparking fear the crowds could further spread the virus.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">People line up to enter a supermarket, in Beirut, Lebanon, Monday, Jan. 11, 2021. Panic buyers swarmed supermarkets after reports the government planned to also order them shut in the tightened lockdown. Long<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Bilal Hussein, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->        </div>
    </div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Lebanon raises price of bread amid worsening economic crisis</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                        <span class="item-count-current">1</span>
                        <span>&nbsp;/&nbsp;</span>
                        <span class="item-count-total">3</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-15914942|article-gallery-15914942|0">
                    <div class="thumbs-close-overlay-label">
                        <span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-15914942|article-gallery-15914942|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- text -->
            <p>BEIRUT (AP) &mdash; Lebanon's caretaker government raised the price of subsidized bread and flour on Monday for the fourth time in less than a year amid a crippling economic crisis.</p>

    <!-- text -->
            <p>Lebanon was grappling with the worst economic crisis in its history even before the public health crisis caused by the pandemic. The government defaulted on its foreign debt last year amid growing public debt, dwindling revenues and foreign currency.</p>

    <!-- text -->
            <p>Banks closed their doors for two weeks and restricted transfers and withdrawals as nationwide protests spread and the local currency tumbled. Pegged to the dollar for nearly 30 years, the Lebanese pound has now lost 80% of its value as a black market thrives.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="2">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.96913 -->
    <div class="hst-freeform hdnce-e hdnce-item-96913">
                <div id="998c0b52-53f8-4fad-bd81-91873183c0ff" class="hst-exco-player"></div>
<script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/998c0b52-53f8-4fad-bd81-91873183c0ff";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-998c0b52-53f8-4fad-bd81-91873183c0ff');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-998c0b52-53f8-4fad-bd81-91873183c0ff');
}
</script>
<!-- amp-exco-1673540a-da34-4af1-b2cf-60b816956c59 -->
    </div>
                                                                      </div>
                    <!-- text -->
            <p>Unemployment worsened, inflation soared and nearly half of the population is now living below the poverty line. Repeated lockdowns and restrictions because of surge in coronavirus cases has added to the hardship.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("a300-mobile-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->            <!-- text -->
            <p>In a sign of the deepening crisis, the government in June raised the price of flatbread, a staple in Lebanon, for the first time in a decade by more than 30%. It has since raised the price twice before Monday.</p>

    <!-- text -->
            <p>Economy minister Raoul Nehme said Monday the price of a bag of flatbread would be revisited if the local currency gains strength in the face of the dollar or if the price of wheat worldwide decreases.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("b300-mobile-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <!-- text -->
            <p>For now, Nehme said a small bag of flatbread will sell at 1,750 Lebanese pounds (20 cents at black market rate), up from 1,250 pounds (14 cents.) The weight of the bag would increase by 50 grams (1.7 ounces).</p>

    <!-- text -->
            <p>The owner of a well-known nationwide bakery, Assaad Bou Habib, said he expects yet another price hike soon as the government's foreign reserves dwindle. He said his business, Wooden Bakery, is surviving only because of franchises it has elsewhere in the region.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("s300-mobile-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->            <!-- text -->
            <p>&ldquo;If we didn't have branches abroad, our situation in Lebanon would have been catastrophic,&rdquo; Bou Habib said.</p>

    <!-- text -->
            <p>Bou Habib's bakery, which also sells other baked goods, has mainly been selling basic bread as consumers struggle economically. He said he has already had to tap into his company's reserves and has stopped making a profit.</p>

    <!-- text -->
            <p>To make matters worse, ingredients essential for baking, such as sugar and yeast, are also in short supply, Bou Habib said.</p>

    <!-- text -->
            <p>&ldquo;This is a danger for every bakery,&rdquo; he said.</p>

    

<script type="text/javascript" class="p402_hide">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-15914942":{"lastId":2,"0":{"id":20479036,"url":"01\/16\/07\/60\/20479036\/15","ext":".jpg","caption":"People line up to enter a supermarket, in Beirut, Lebanon, Monday, Jan. 11, 2021. Panic buyers swarmed supermarkets after reports the government planned to also order them shut in the tightened lockdown. Long lines formed outside chain supermarkets, sparking fear the crowds could further spread the virus.","orientation":"l","captionDiff":true,"captionTruncated":"People line up to enter a supermarket, in Beirut, Lebanon, Monday, Jan. 11, 2021. Panic buyers swarmed supermarkets after reports the government planned to also order them shut in the tightened lockdown. Long","credits":"Bilal Hussein, AP"},"1":{"id":20559792,"url":"01\/16\/33\/36\/20559792\/3","ext":".jpg","caption":"A woman, right, reflected on the widow of a closed rest-coffee after the country began a two-week lockdown to limit the spread of coronavirus that killed dozens of people over the past days, in Beirut, Lebanon, Saturday, Nov. 14, 2020. The lockdown comes after the number cases increased sharply in recent weeks around Lebanon straining the country's medical sector where intensive care units are almost full.","orientation":"l","captionDiff":true,"captionTruncated":"A woman, right, reflected on the widow of a closed rest-coffee after the country began a two-week lockdown to limit the spread of coronavirus that killed dozens of people over the past days, in Beirut, Lebanon,","credits":"Hussein Malla, AP"},"2":{"id":20519331,"url":"01\/16\/21\/46\/20519331\/7","ext":".jpg","caption":"The Ramlet al-Baida public beach is empty during a lockdown aimed at curbing the spread of the coronavirus, in Beirut Lebanon, Thursday, Jan. 21, 2021. Authorities on Thursday extended a nationwide lockdown by a week to Feb. 8 amid a steep rise in coronavirus deaths and infections that has overwhelmed the health care system.","orientation":"l","captionDiff":true,"captionTruncated":"The Ramlet al-Baida public beach is empty during a lockdown aimed at curbing the spread of the coronavirus, in Beirut Lebanon, Thursday, Jan. 21, 2021. Authorities on Thursday extended a nationwide lockdown by","credits":"Bilal Hussein, AP"},"count":3,"complete":true},"metadata":{"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,orientation,img,captions,credits,resaleLink">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="dfpFrame.tpl" type="text/template" data-replace="fid,index,adCounter,adCounter">
<li class="hst-resgalleryitem dfp-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap dfploader" data-loader-id="0"></div>
    <div class="loader-template" style="display:none;">
        <div data-id="SSHOW-{{adCounter}}" class="adContainer"></div>
        <span data-loader-script="add" style="display:none;">
        try {
            window.aps.showLIST([document.getElementById('SSHOW-{{adCounter}}')],'SSHOW');
        } catch (e) {
            console.error('Call to asp.showList failed: ' + e.message);
        }
        </span>
    </div>
    <div class="caption staged">
        <span class="credit"></span>
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template" class="p402_hide" data-replace="fid,index,taboolaSlide">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template" class="p402_hide" data-replace="orientation,imgSrcAttribute,photoBaseUrl,url,imgFormatStyle,quality,ext,lazyState,captionStripped">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{quality}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template" class="p402_hide" data-replace="caption,captionTruncated,credits">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template" class="p402_hide" data-replace="credits">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template" class="p402_hide" data-replace="resaleLink">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template" class="p402_hide" data-replace="selectedClass,index,fid,fid,bizobjectGalleryId,iteration,img">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template" class="p402_hide" data-replace="photoBaseUrl,url,ext">
    <div style="background-image:url('{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}')" class="icon-thumb" alt="photo">
        <svg width="calc(100% - 4px)" viewBox="0 0 10 10">
            <rect style="fill:rgb(255,255,255);opacity:0" />
        </svg>
    </div>
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                <!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-110773-core_promo"><!-- hearst/collections/core_promo.tpl -->
<!-- collection.core_promo.110773 -->
   <!-- design/collection/core_promo/single_zone.tpl  -->
      <div class="core-promo home">
      <div class="header">
         <!-- zone1 -->
         <!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <a href="/"><h2><span class="first-word">Also</span> See</h2></a>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl -->         <!-- e zone1 -->
      </div>
      <!-- hearst/collections/core_promo_body.tpl -->
<ul>
                                                                                            <li class="item total-4" data-tb-region-item>
                                            <a class="hdn-analytics "  href="/local-news/article/FiveCAP-offers-free-tax-preparation-15904231.php" data-hdn-analytics="visit-from-img|article-15904231|core_promo-110773|1">
                            <img src="https://s.hdnux.com/photos/01/16/27/54/20544284/3/core_promo.jpg"
                                 alt="FiveCAP, Inc. is offering free tax assistance to eligible individuals. (Star file photo)"
                                 srcset="https://s.hdnux.com/photos/01/16/27/54/20544284/3/core_promo.jpg 600w,
                                         https://s.hdnux.com/photos/01/16/27/54/20544284/3/core_promo_medium.jpg 411w,
                                         https://s.hdnux.com/photos/01/16/27/54/20544284/3/core_promo_small_.jpg 270w"
                                 sizes="(min-width: 61.625rem) 270px, (min-width: 27.625rem) 600px, 411px"
                            />
                        </a>
                                        <h4>
                        <a class="hdn-analytics "  href="/local-news/article/FiveCAP-offers-free-tax-preparation-15904231.php" data-hdn-analytics="visit|article-15904231|core_promo-110773|1">FiveCAP offers free tax preparation</a>
                        <!-- subitem_timestamp.tpl --><!-- e subitem_timestamp.tpl -->                    </h4>
                                    </li>
                                                                                                                <li class="item total-4" data-tb-region-item>
                                            <a class="hdn-analytics "  href="/local-news/article/Area-businesses-awarded-628-000-to-train-15904219.php" data-hdn-analytics="visit-from-img|article-15904219|core_promo-110773|2">
                            <img src="https://s.hdnux.com/photos/01/16/27/53/20544247/3/core_promo.jpg"
                                 alt="Michigan Works! West Central assisted local companies in applying for the Going Pro Talent Fund, and will help winners with training and developing employees. (Submitted photo)"
                                 srcset="https://s.hdnux.com/photos/01/16/27/53/20544247/3/core_promo.jpg 600w,
                                         https://s.hdnux.com/photos/01/16/27/53/20544247/3/core_promo_medium.jpg 411w,
                                         https://s.hdnux.com/photos/01/16/27/53/20544247/3/core_promo_small_.jpg 270w"
                                 sizes="(min-width: 61.625rem) 270px, (min-width: 27.625rem) 600px, 411px"
                            />
                        </a>
                                        <h4>
                        <a class="hdn-analytics "  href="/local-news/article/Area-businesses-awarded-628-000-to-train-15904219.php" data-hdn-analytics="visit|article-15904219|core_promo-110773|2">Area businesses awarded $628,000 to train employees</a>
                        <!-- subitem_timestamp.tpl --><!-- e subitem_timestamp.tpl -->                    </h4>
                                    </li>
                                                                                                                <li class="item total-4" data-tb-region-item>
                                            <a class="hdn-analytics "  href="/sports/article/Baldwin-basketball-coaches-impressed-with-numbers-15904221.php" data-hdn-analytics="visit-from-img|article-15904221|core_promo-110773|3">
                            <img src="https://s.hdnux.com/photos/01/16/27/53/20544249/3/core_promo.jpg"
                                 alt="Baldwin assistant coach Shawn WIlliams (left) keeps an eye on the action during Tuesday's basketball practice. (Star photo/John Raffel)"
                                 srcset="https://s.hdnux.com/photos/01/16/27/53/20544249/3/core_promo.jpg 600w,
                                         https://s.hdnux.com/photos/01/16/27/53/20544249/3/core_promo_medium.jpg 411w,
                                         https://s.hdnux.com/photos/01/16/27/53/20544249/3/core_promo_small_.jpg 270w"
                                 sizes="(min-width: 61.625rem) 270px, (min-width: 27.625rem) 600px, 411px"
                            />
                        </a>
                                        <h4>
                        <a class="hdn-analytics "  href="/sports/article/Baldwin-basketball-coaches-impressed-with-numbers-15904221.php" data-hdn-analytics="visit|article-15904221|core_promo-110773|3">Baldwin basketball coaches impressed with numbers</a>
                        <!-- subitem_timestamp.tpl --><!-- e subitem_timestamp.tpl -->                    </h4>
                                    </li>
                                                                                                                <li class="item total-4" data-tb-region-item>
                                            <a class="hdn-analytics "  href="/sports/article/Baldwin-cancels-girls-basketball-season-15904211.php" data-hdn-analytics="visit-from-img|article-15904211|core_promo-110773|4">
                            <img src="https://s.hdnux.com/photos/01/16/27/53/20544243/3/core_promo.jpg"
                                 alt="Nikki Bergman is Baldwin's girls basketball coach. (Star file photo)"
                                 srcset="https://s.hdnux.com/photos/01/16/27/53/20544243/3/core_promo.jpg 600w,
                                         https://s.hdnux.com/photos/01/16/27/53/20544243/3/core_promo_medium.jpg 411w,
                                         https://s.hdnux.com/photos/01/16/27/53/20544243/3/core_promo_small_.jpg 270w"
                                 sizes="(min-width: 61.625rem) 270px, (min-width: 27.625rem) 600px, 411px"
                            />
                        </a>
                                        <h4>
                        <a class="hdn-analytics "  href="/sports/article/Baldwin-cancels-girls-basketball-season-15904211.php" data-hdn-analytics="visit|article-15904211|core_promo-110773|4">Baldwin cancels girls basketball season</a>
                        <!-- subitem_timestamp.tpl --><!-- e subitem_timestamp.tpl -->                    </h4>
                                    </li>
                        </ul>
<!-- e hearst/collections/core_promo_body.tpl -->    </div>
  <!-- e design/collection/core_promo/single_zone.tpl  --><!-- e hearst/collections/core_promo.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl -->    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
    <div class="article-sidebar">
                    <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("a300-desktop-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->            
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/opinion/article/SHERIFF-S-CORNER-The-three-basic-ORV-road-rules-15901699.php" title="SHERIFF'S CORNER: The three basic ORV road rules" data-hdn-analytics="visit|article-15901699|most_popular|1">
    
        SHERIFF'S CORNER: The three basic ORV road rules</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/sports/article/Anglers-keep-trying-to-find-success-15907518.php" title="Anglers keep trying to find success" data-hdn-analytics="visit|article-15907518|most_popular|2">
    
        Anglers keep trying to find success</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/COVID-vaccine-available-for-those-over-75-in-15850876.php" title="COVID-19 vaccine available for those over 75 in Mississippi" data-hdn-analytics="visit|article-15850876|most_popular|3">
    
        COVID-19 vaccine available for those over 75 in Mississippi</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local-news/article/Pinora-Township-looking-into-expense-of-fixing-14394721.php" title="Pinora Township looking into expense of fixing historic school" data-hdn-analytics="visit|article-14394721|most_popular|4">
    
        Pinora Township looking into expense of fixing historic school</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local-news/article/Baldwin-resident-plans-Share-the-Warmth-event-15869335.php" title="Baldwin resident plans 'Share the Warmth' event " data-hdn-analytics="visit|article-15869335|most_popular|5">
    
        Baldwin resident plans 'Share the Warmth' event </a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local-news/article/SHERIFF-S-CORNER-Clarifying-laws-on-shooting-14883373.php" title="SHERIFF'S CORNER: Clarifying laws on shooting firearms" data-hdn-analytics="visit|article-14883373|most_popular|6">
    
        SHERIFF'S CORNER: Clarifying laws on shooting firearms</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/sports/article/Baldwin-basketball-coaches-impressed-with-numbers-15904221.php" title="Baldwin basketball coaches impressed with numbers" data-hdn-analytics="visit|article-15904221|most_popular|7">
    
        Baldwin basketball coaches impressed with numbers</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->            <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("b300-desktop-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <div id="NTV7"></div>
                    <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("s300-desktop-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->    </div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.lakecountystar.com/news/articleComments/Lebanon-raises-price-of-bread-amid-worsening-15914942.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2021 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 15914942,
            "site": "lakecountystar",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-93295"><!-- mid:freeform.93295 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
  <div class="about">
    <h3>About</h3>
       <ul>

               <li><a href="/privacy/">Privacy Notice</a></li>
               <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
               <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
               <li><a href="/tos/">Terms of Use</a></li>
               <li><a href="/careers/">Careers</a></li>
               <li><a href="/advertising">Advertising</a></li>
               <li><a href="/about">About Us</a></li>
      </ul>
    </div>
  <div class="contact">
    <h3>Contact</h3>
          <ul>
                  <li><a href="/contact/">Contact Us</a></li>
                  <li><a href="/e-edition">Today's eEdition</a></li>
                  <li><a href="/subscribe">Subscribe</a></li>
                  <li><a href="/archives">Print Archives</a></li>
          </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>    
                    <li><a href="/facebook" class="facebook">Facebook</a></li>
                    <li><a href="/twitter" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Midwest, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v11.3.5.js"></script>


            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->